Uudet viestit

PanFun sivustotuki

Tue foorumin toimintaa!

Kiitos!
Donate with PayPal!


Kirjoittaja Aihe: Map-anturi  (Luettu 1086 kertaa)

0 Jäsenet ja 1 Vieras katselee tätä aihetta.

Poissa Jone205

  • Kiitokset
  • -Annetut: 2
  • -Saadut: 0
  • Liittynyt: Heinä 2018
  • Viestejä: 4
  • Viestieni tykkäämiset: 7
  • Ikä: 49
  • Paikkakunta: Kemi
  • Sukupuoli: Mies
  • Paikalla:15.04.21 - klo:01:43
  • Honda Pan Europan ST 1300/A Vm.2005
  • Kuvat
Map-anturi
« : 22.03.21 - klo:21:54 »
Onko kukaan joutunut vaihtamaan itse map-anturia?  Viisi Haaranen ja letkut ovat auki ! Sama käyntihäiriö aina kylmäkäynnistyksen yhteydessä. Fi-valo vilkuttaa sen 2-kertaa ja pieni tauko välissä ja sama uudestaan. Vikahan viittaaa nyt itse anturin toimintaan.

Poissa sepeteus

  • ★★★★★
  • *
  • Kiitokset
  • -Annetut: 12
  • -Saadut: 39
  • Liittynyt: Elo 2009
  • Viestejä: 1450
  • Viestieni tykkäämiset: 2858
  • Ikä: 65
  • Paikkakunta: Naantali
  • Sukupuoli: Mies
  • Paikalla:eilen kello 21:09
  • Honda Paneuropean 1300 ABS -06 nyt -07
  • Kuvat
Vs: Map-anturi
« Vastaus #1 : 26.03.21 - klo:09:20 »
Onko kukaan joutunut vaihtamaan itse map-anturia?  Viisi Haaranen ja letkut ovat auki ! Sama käyntihäiriö aina kylmäkäynnistyksen yhteydessä. Fi-valo vilkuttaa sen 2-kertaa ja pieni tauko välissä ja sama uudestaan. Vikahan viittaaa nyt itse anturin toimintaan.

Tosta 5 haarasesta on ollu paljonki et alimmainen haara ajanmittaan tukkeutuu ja se pitää puhdistaa, mut en muista et kukaan foorumilla olis map-anturista mitään kirjoittanu.  sain vinkin että kun sen 5 haarasen puhdistaa ja laittaa takaisin niin kannattaa nostaa se ylemmäksi, 5 cm:kin auttaa siihen että ei enää tukkeudu.
Sepi

Poissa Jone205

  • Kiitokset
  • -Annetut: 2
  • -Saadut: 0
  • Liittynyt: Heinä 2018
  • Viestejä: 4
  • Viestieni tykkäämiset: 7
  • Ikä: 49
  • Paikkakunta: Kemi
  • Sukupuoli: Mies
  • Paikalla:15.04.21 - klo:01:43
  • Honda Pan Europan ST 1300/A Vm.2005
  • Kuvat
Vs: Map-anturi
« Vastaus #2 : 07.04.21 - klo:21:42 »
Map-sensori vaihdettu ja alipaineletkut uusittu. Tyhjäkäynti kylmänä ja lämpimänä tasaista . Letkut ja viisi haarainen olivat täysin puhtaat. Vika oli sensorissa..

Tägit:
 


TinyPortal 1.6.5 © 2005-2020