Uudet viestit

PanFun sivustotuki

Tue foorumin toimintaa!

Kiitos!
Donate with PayPal!


Kirjoittaja Aihe: ST 1300 EI käynnisty vm 2002  (Luettu 2773 kertaa)

0 Jäsenet ja 1 Vieras katselee tätä aihetta.

Poissa Ispan

  • Kiitokset
  • -Annetut: 2
  • -Saadut: 0
  • Liittynyt: Kesä 2015
  • Viestejä: 1
  • Viestieni tykkäämiset: 0
  • Paikkakunta: Honkilahti
  • Sukupuoli: Mies
  • Paikalla:28.05.21 - klo:16:00
  • ST 1300
  • Kuvat
ST 1300 EI käynnisty vm 2002
« : 20.06.20 - klo:12:30 »
Onko kenelläkään tietoa/veikkausta mikä voisi olla vikana, kun tarttaa hyvin mutta ei käynnisty. Etu/taka vilkut ja taka parkit syttyy ja jää palamaan vaikka avaimen ottaa pois virtalukosta, ne ei sammu ennen kuin akun johdon irroittaa!!! Apuja kiitos ??

Poissa Timppa

  • Ylläpitäjä
  • ★★★★★
  • *****
  • Kiitokset
  • -Annetut: 2
  • -Saadut: 43
  • Liittynyt: Helmi 2009
  • Viestejä: 2552
  • Viestieni tykkäämiset: 1905
  • Ikä: 59
  • Paikkakunta: Pori
  • Sukupuoli: Mies
  • Paikalla:10.08.22 - klo:09:13
  • BMW R1200RT -14 14950km
  • Kuvat
Vs: ST 1300 EI käynnisty vm 2002
« Vastaus #1 : 20.06.20 - klo:13:12 »
Onko kenelläkään tietoa/veikkausta mikä voisi olla vikana, kun tarttaa hyvin mutta ei käynnisty. Etu/taka vilkut ja taka parkit syttyy ja jää palamaan vaikka avaimen ottaa pois virtalukosta, ne ei sammu ennen kuin akun johdon irroittaa!!! Apuja kiitos ??

Sotkamon Patella oli toissavuonna sama vika kokoontumisessa, paas kysyen Patelta.  thumbsup1
SS1000, SS1000PF Kimppa, BB2500K Kimppa, SS1000AFin, IBAF Scandinavia Rally-15, SS1000PF, SS1000 AR-15

Poissa pate

  • ★★
  • *
  • Kiitokset
  • -Annetut: 0
  • -Saadut: 2
  • Liittynyt: Touko 2009
  • Viestejä: 82
  • Viestieni tykkäämiset: 324
  • Ikä: 51
  • Paikkakunta: sotkamo
  • Sukupuoli: Mies
  • Paikalla:06.08.22 - klo:23:14
  • st 1300 02 107041km
  • Kuvat
Vs: ST 1300 EI käynnisty vm 2002
« Vastaus #2 : 23.06.20 - klo:17:45 »
moro kuulostaa samalta vialta. vasemman puolen ison sivukatteen alla on johtoviidakko ja ne liittimet käyt läpi puhdistus,rasvaus ja oikea rasva sinne niin uskoisin että pelaa. rasvan lainasin hondan merkkihuollosta. 

 tv pate

Poissa AriL

  • Kiitokset
  • -Annetut: 1
  • -Saadut: 0
  • Liittynyt: Heinä 2019
  • Viestejä: 5
  • Viestieni tykkäämiset: 21
  • Ikä: 47
  • Paikkakunta: Urjala
  • Sukupuoli: Mies
  • Paikalla:02.06.21 - klo:22:46
  • ST 1300 -2005
  • Kuvat
Vs: ST 1300 EI käynnisty vm 2002
« Vastaus #3 : 30.05.21 - klo:22:23 »
05 tökkäs saman vian, täytynee alkaa liitin jumppaan jos tokenis.... lyhyeen jäi tän kesän ekat kurvit kun tankille pääsi ja siitä pakulla ukko ja mopo takas. Kokeillaan josko olis noin korjaantuva

Poissa kf9966

  • ★★
  • Kiitokset
  • -Annetut: 0
  • -Saadut: 2
  • Liittynyt: Heinä 2010
  • Viestejä: 97
  • Viestieni tykkäämiset: 104
  • Ikä: 61
  • Paikkakunta: Oulu
  • Sukupuoli: Mies
  • Paikalla:eilen kello 22:56
  • ST 1300 -05 91000km
  • Kuvat
Vs: ST 1300 EI käynnisty vm 2002
« Vastaus #4 : 02.06.22 - klo:18:44 »
Vähän on jo vanha ketju mutta taidan varmuudella tietää mikä vika on kun pärrä ei käynnisty ja oireet ovat kuten aloituksessa kuvataan. Vika on siinä vasemman katteen alla olevassa leveässä liittimessä ja ainakin itselläni se oirehti aloituksessa kuvatulla tavalla paitsi, että pyörä sammui kerran lennosta mutta tupakin mittaisen tauon jälkeen käynnistyi normalisti ja käynnistyi vielä senkin jälkeen melkein pari kuukautta kunnes ei enää käynnistynyt ja oireet ilmestyivät kuvaan mukaan. Siellä sen vasemman katteen alla on suhteellisen leveä liitin, joka on alunperin teipattukkin ympäriinsä mutta minulla oli ne teipit auki ja ne oli ilmeisesti aukaistu maahantuojan toimesta kun lisävarusteita (kahvanlämppäri ja virran ulosotto) on asennettu pyörää ostettaessa. Siinä leveässä liittimessä maajohdot olivat kärtsänneet ja liitin oli toisesta reunasta kovasti mustunutkin ja siksi pyörä ei käynnistynyt. Liitin oli ilmeisesti saanut pesujen aikana vettä ja se aiheutti kyseisen "toimintahäiriön". Asia korjautui kun huollossa vaihtoivat johtosarjan pientä korvausta vastaan 😀

Tägit:
 


TinyPortal 1.6.5 © 2005-2020