Uudet viestit

PanFun sivustotuki

Tue foorumin toimintaa!

Kiitos!
Donate with PayPal!


Kirjoittaja Aihe: Ei käynnisty  (Luettu 1996 kertaa)

0 Jäsenet ja 1 Vieras katselee tätä aihetta.

Poissa Jukka lam

  • Kiitokset
  • -Annetut: 0
  • -Saadut: 0
  • Liittynyt: Heinä 2021
  • Viestejä: 3
  • Viestieni tykkäämiset: 5
  • Paikalla:29.08.21 - klo:14:26
  • Kuvat
Ei käynnisty
« : 15.08.21 - klo:21:22 »
Starttaa mutta ei käynnisty.pari kertaa lähti noin 15 sekunniksi käymään tyhjäkäntiä.sadekelillä tuli ajettua ja kun pysähdyin tauolle niin ensin lähti virta päälle ja startti ei pyörähtänyt.sen jälkeen starttasi mutta ei käynnistynyt kuin pari kertaa hetkeksi...

Poissa jarre

  • ★★★
  • *
  • Kiitokset
  • -Annetut: 5
  • -Saadut: 9
  • Liittynyt: Heinä 2009
  • Viestejä: 222
  • Viestieni tykkäämiset: 748
  • Ikä: 58
  • Paikkakunta: Orivesi
  • Sukupuoli: Mies
  • Paikalla:tänään kello 08:47
  • st-1300- 12 253754 km.st-1300- 17 13742km.
  • Kuvat
Vs: Ei käynnisty
« Vastaus #1 : 15.08.21 - klo:21:41 »
laita ainakin mikä pyörä jos sitten joku osais autaa thumbsup1

Poissa Jukka lam

  • Kiitokset
  • -Annetut: 0
  • -Saadut: 0
  • Liittynyt: Heinä 2021
  • Viestejä: 3
  • Viestieni tykkäämiset: 5
  • Paikalla:29.08.21 - klo:14:26
  • Kuvat
Vs: Ei käynnisty
« Vastaus #2 : 15.08.21 - klo:22:10 »
laita ainakin mikä pyörä jos sitten joku osais autaa thumbsup1
st 1100 1994

Poissa jusupov2002

  • Kiitokset
  • -Annetut: 0
  • -Saadut: 0
  • Liittynyt: Loka 2020
  • Viestejä: 14
  • Viestieni tykkäämiset: 27
  • Ikä: 60
  • Paikkakunta: Tampere
  • Sukupuoli: Mies
  • Paikalla:17.10.21 - klo:09:23
  • 1995 ST1100 non ABS org UK model. Mulla 2020->
  • Kuvat
Vs: Ei käynnisty
« Vastaus #3 : 16.08.21 - klo:12:27 »
Tuollaiset ajoittaiset häiriöt ovat hankalia jäljittää.
Tässä liitteenä sytytys ja starttipiirien kuvat. Voi yrittää arvailla, mistä kohtaa voisi pätkiä ja/tai vetää maihin, jolloin startti ei pyöri eikä kipinä syty.

Toki ongelma voi aina olla myös bensapuolella. Esim. tukos, vettä väärässä paikassa, polttoainepumppu ei pyöri tai alipainehana ei avaudu.

Poissa FF1pan

  • ★★★★★
  • *
  • Kiitokset
  • -Annetut: 18
  • -Saadut: 32
  • Liittynyt: Joulu 2009
  • Viestejä: 884
  • Viestieni tykkäämiset: 1792
  • Ikä: 72
  • Paikkakunta: Naantali
  • Sukupuoli: Mies
  • Paikalla:tänään kello 12:22
  • Honda CTX 1300 A Abs 2016
  • Kuvat
Vs: Ei käynnisty
« Vastaus #4 : 16.08.21 - klo:12:53 »
Tuollaiset ajoittaiset häiriöt ovat hankalia jäljittää.
Tässä liitteenä sytytys ja starttipiirien kuvat. Voi yrittää arvailla, mistä kohtaa voisi pätkiä ja/tai vetää maihin, jolloin startti ei pyöri eikä kipinä syty.

Toki ongelma voi aina olla myös bensapuolella. Esim. tukos, vettä väärässä paikassa, polttoainepumppu ei pyöri tai alipainehana ei avaudu.

Noin kun on sateen jälkeen tullut ongelma,tulee mieleen kontaktihäiriöt,esim ns "tappokykin"se oranssi katkaisin ohjaustangossa ja toinen sivujalan kytkin. kannattaa mitata virran kulku niissä,myös suihkaus molempiin crc:tä saattaa auttaa,tämä nyt niikuin helpommasta päästä. thumbsup1 horisko


Ja ps. pistä profiiliin näkyviin pyörän merkki ka malli helpottaa auttavien panfunlaisten mahdollista avunantoa jatkossa  cool_smil


FF1pan

Poissa Jukka lam

  • Kiitokset
  • -Annetut: 0
  • -Saadut: 0
  • Liittynyt: Heinä 2021
  • Viestejä: 3
  • Viestieni tykkäämiset: 5
  • Paikalla:29.08.21 - klo:14:26
  • Kuvat
Vs: Ei käynnisty
« Vastaus #5 : 16.08.21 - klo:17:35 »
Puolalle menevässä johdossa oli vika.hapettunut.

Tägit:
 


TinyPortal 1.6.5 © 2005-2020